General

Salt Conversions

Formula for NaCl and seawater

C. Kuijper

Created with the Personal Edition of HelpNDoc: Write eBooks for the Kindle


Summary

General ››

Summary

This report presents formula for the conversions between conductivity, temperature, salinity, chlorinity, density and chloride-ion concentration for sodium-chloride solutions (NaCl) and seawater. Generally, the density of a water mass is computed in two steps: firstly the salinity is computed from the conductivity and the temperature and secondly the density is computed from the salinity and the temperature. The relationship between chlorinity and salinity depends on the chemical composition of the water and thus salinity and chlorinity should be considered as independent quantities

UNESCO (1981 and 1991) provided the equations for the conversion from conductivity and temperature to salinity and from salinity and temperature to density. These equations are valid for all oceanic waters. In waters that have a chemical composition different from standard seawater deviations can occur.

For NaCl solutions the equations presently used by Delft Hydraulics are those according to Labrique/Kohlrausch (conductivity-salinity conversion) and Millero/Delft Hydraulics (salinity-density conversion).

Created with the Personal Edition of HelpNDoc: Free HTML Help documentation generator


Definitions and units

General ››

Definitions and units

Definition of the Practical Salinity Scale, 1978 (UNESCO, 1981a):

1. The absolute salinity is defined as the ratio of mass of dissolved material in seawater to the mass of seawater.

Symbol: SA

Unit: [*10-3] (dimensionless)

In practice this quantity cannot be measured directly and a Practical Salinity is defined for reporting oceanographic observations.

2. The practical salinity of a sample of seawater is defined in terms of the ratio K15 of the electrical conductivity of the seawater sample at the temperature of 15 0C and the pressure of one standard atmosphere, to that of a potassium chloride (KCl) solution, in which the mass fraction of KCl is 32.4356 10-3, at the same temperature and pressure.

The K15 value equal to 1 corresponds, by definition, to a practical salinity exactly equal to 35.

Symbol: S (or s)

Unit: [-] (dimensionless, see Remarks)

Example: S = 35.4

Definition of Chlorinity:

3. The Chlorinity of seawater represents 0.3285234 times the ratio of the mass of reference silver needed to precipitate all halogens in the sample, and the mass of the sample (Jacobsen, Knudsen) (in agreement with SI notation).

Symbol: Cl

Unit: [*10-3] (dimensionless)

Example: Cl = 19.2 10-3 or Cl * 103 = 19.2

Definition of Chloride concentration:

4. The chloride concentration is the mass of chloride ions per unit volume of solution.

Symbol: Cl-

Unit: [kg/m3]

Example: Cl- = 19.2 kg/m3 (equivalent to 19.2 g/litre)

Definition of density

5. The (mass) density is the ratio of the mass of a specific volume and that volume.

Symbol: ρ

Unit: [kg/m3]

Remarks:

    1. All seawater samples that have the same “ratio of conductivity” have the same salinity. Because this can be achieved for different concentrations of chloride-ions chlorinity should be considered as a separate, independent quantity. Different water bodies (coastal or enclosed areas) may show different relationships between salinity and chlorinity (see Chapter 5).
    2. Since 1982 (UNESCO, 1981b) the Practical Salinity is expressed as a number which is 1000 times larger than according to the original scale, so that values for the Practical Salinity are consistent with “old salinities” expressed in promilles.

Created with the Personal Edition of HelpNDoc: Create HTML Help, DOC, PDF and print manuals from 1 single source


Symbols

General ››

List of Symbols

Symbol | Dimension | Description
Cl- | kg/m3 | chloride-concentration
Cl | - | chlorinity
SA | - | absolute salinity
S | - | practical salinity
t | oC | temperature
κt | mS/cm | conductivity at temperature t
ρ | kg/m3 | density
ρf | kg/m3 | density of fresh water
ρ0 | kg/m3 | density of fresh water

Created with the Personal Edition of HelpNDoc: Easy EBook and documentation generator


Installation

General ››

Installation:

1. Copy the entire directory Saco to a directory on your own pc, for instance d:\saco

2. Create an environment variable (see Settings->Control Panel->System->Advanced) saco_path with as value the directory name where you placed the program (for instance d:\saco)

3. Saco uses Matlab libraries. You do not need to install the entire Matlab program. The libraries needed are installed by the MCRInstaller. Please use the Installer belonging with version 2012b of MATLAB (v8.0) because that is used to generate the pre-compiled version. Use the 32 bit installer The McrInstaller is downloadable from the Matlab site ( http://www.mathworks.nl/products/compiler/mcr/ )

4. Copy MCRInstaller.exe to local directory (e.g. d:\temp)

5. Run MCRInstaller.exe

6. Reboot PC

When working with TotalCommander it is recommended to add a Saco button to your button bar. You'll find the icon for the button in d:\saco\fig. By specifying a start path “.” you will be able to start Saco from any directory.

As an alternative, it is also possible to start Saco from the matlab command prompt.

Created with the Personal Edition of HelpNDoc: Free EPub producer


References

General ››

References

ABRAHAM, G., 1982: Lecture notes on density currents and transport processes, Int. Course in Hydraulic Engineering, Delft.

CHIU, Y., R.M. FUOSS, 1968: Conductance of the Alkali Halides XII. Sodium and Potassium Chloride in Water at 25 0C., J. Phys. Chem., Vol. 72, No. 12, pp. 4123 - 4129.

CULKIN, F., N. SMITH, 1980: Determination of the concentration of potassium chloride solution having the same electrical conductivity, at 15 0C and infinite frequency, as standard seawater of salinity 35.0000 0/00 (chlorinity 19.37394 0/00), IEEE Jrnl. of Oceanic Eng., Vol. OE-5, No. 1.

DELFT HYDRAULICS, 1981: New accurate density formula for pure salt solutions. Density as a function of temperature and salt concentration, S215-I, part 1 (in Dutch).

DELFT HYDRAULICS, 1996: DELFT3D-flow, version 0.1. User Manual, release 2.48.

DELFT HYDRAULICS, 1994: Relationship between conductivity and salinity for NaCl (draft), Z163-20 (in Dutch).

ECKART, C., 1958: Properties of water, Part II. The equation of state of water and sea water at low temperatures and pressures. American Journal of Science, 256, pp. 225-240.

FRANKS, 1975: Water, a comprehensive treatise. Vol. 1. The physics and physical chemistry of water. Plenum Press.

HEAD, M.J., 1983: The Use of Miniature Four-Electrode Conductivity Probes for High Resolution Measurement of Turbulent Density or Temperature Variations in Salt-Stratified Water Flows, Ph.D. Dissertation, University of California, San Diego.

KOHLRAUSCH, F., L. HOLBORN, 1916: Das Leitvermögen der Electrolyte. Leipzig/Berlin, Teubner Verlag, s. 166.

LABRIQUE, J.P., 1964: Portable conductivity meters for low or medium salinity measurements. Bull. Int. Ass. Scient. Hydrol., IX, nr. 4, p. 59.

LEWIS, E.L., R.G. PERKIN, 1978: Salinity: its definition and calculation. Journal of Geophysical Research, Vol. 83, No. C1, pp 466-478.

LO SURDO, A., E.M. ALZOLA AND F.J. MILLERO, 1982: The (ρ, V, T) properties of concentrated aqueous electrolytes. I. Densities of NaCl, Na2SO4, MgCl2 and MgSO4 solutions from 0.1 mol.kg‑1 to saturation and from 273.15 to 323.15 K, Jrnl. of Chem. Thermodynamics, Vol. 14, pp. 649-662.

MILLERO, F.J., A. POISSON, 1981: International one-atmosphere equation of state of sea water, Deep-Sea Research, Vol. 28A, No.6, pp. 625-629.

POISSON, A., 1980: The concentration of the KCl solution whose conductivity is that of standard seawater (35 0/00) at 15 0C, IEEE Jrnl. of Oceanic Eng., Vol. OE-5, No. 1.

RIJKSWATERSTAAT, 1980: Tables for the determination of the chloride-concentration from the measured conductivity (0,01-5,00 S/m) and temperature (0-24,5 0C) of fresh and salt water. Dir. Waterhuishouding en Waterbeweging, hoofdafdeling hydro-instrumentatie (in Dutch).

RIJKSWATERSTAAT, 1983: NDB-line '80 - '81. Dir. Waterhuishouding en Waterbeweging, Report 71.004.04 (in Dutch).

UNESCO, 1981a: The practical salinity scale 1978 and the international equation of state of seawater 1980. Tenth report of the Joint Panel on Oceanographic Tables and Standards (1981), (JPOTS), Sidney, B.C., Canada. UNESCO technical papers in marine science, No. 36.

UNESCO, 1981b: Background papers and supporting data on the practical salinity scale 1978. UNESCO technical papers in marine science, No. 37

UNESCO, 1988: The acquisition, calibration and analysis of CTD data. A Report of SCOR Working Group 51. UNESCO technical papers in marine science, No. 54.

UNESCO, 1991: Salinity and density of seawater. Tables for high salinities (42 to 50). UNESCO technical papers in marine science, No. 62.

WALKER, E.R., 1976: Salinity in Physical Oceanography, Pacific Marine Science Report 76-21, Institute of Ocean Sciences, Patricia Bay, Victoria, B.C., Canada.

WILSON, T.R.S., 1975: Salinity and the major elements of seawater, pp 365-413, Vol. 1 in Chemical Oceanography, Riley , J.P. and G. Skirrow, Eds., Academic Press, London.

Created with the Personal Edition of HelpNDoc: Easily create Web Help sites


Salinity to Density

Created with the Personal Edition of HelpNDoc: Full-featured Kindle eBooks generator


NaCl

Salinity to Density ››

Created with the Personal Edition of HelpNDoc: Free help authoring environment


Millero/Delft Hydraulics

Salinity to Density ›› NaCl ››

Millero/Delft Hydraulics

Range: 2.5 < t < 35 0C; 0 < S < 35

(2.1.1)

Remarks:

    1. Eq. (2.1.1) is used at WL | DELFT HYDRAULICS as the 'standard equation' for solutions prepared with NaCl (Delft Hydraulics, 1981).
    2. The accuracy of Eq. (2.1.1) is 26 ppm or approximately 26 10-3 kg/m3.

Created with the Personal Edition of HelpNDoc: Easy EPub and documentation editor


Franks/Lo Surdo

Salinity to Density ›› NaCl ››

Franks/Lo Surdo

Range: 0 < t < 50 0C; 0 < S < 260 (= saturation)

The density of pure water is given by (Franks, 1972):

(2.1.2)

When NaCl is added the density follows from the equation given by (Lo Surdo et al., 1982):

(2.1.3a)

(2.1.3b)

(2.1.3c)

(2.1.3d)

with:

A11 = ‑0.2341, A12 = 3.4128 10‑3, A13 = ‑2.7030 10‑5, A14 = 1.4037 10‑7,

A21 = 5.3956 10‑2, A22 = ‑6.2635 10‑4, A23 = 0.0, A24 = 0.0,

A31 = ‑9.5653 10‑4, A32 = 5.2829 10‑5, A33 = 0.0, A34 = 0.0

B1 = 45.5655, B2 = ‑1.8527, B3 = ‑1.6368, B4 = 0.2274

Remarks:

    1. The combined accuracy of eq's (2.1.3b) and (2.1.3c) (i.e. Y1+Y2) is 20.3 10-3 kg/m3, see (Lo Surdo et al, 1982).
    2. The differences between Millero/Delft Hydarulics (Eq. (2.1.1)) and Franks/Lo Surdo (Eq.’s (2.1.2) and (2.1.3)) are given in Figure 2.1 as a function of temperature and salinity. For 0 < t < 35 0C and 0 < S < 35 the differences are less than 0.08 kg/m3.
    3. For chlorinity to density conversion, first the salinity is computed from the chlorinity (see Chapter 5) and then the salinity-density equations as described above are used.

Created with the Personal Edition of HelpNDoc: Single source CHM, PDF, DOC and HTML Help creation


Seawater

Salinity to Density ››

Created with the Personal Edition of HelpNDoc: Full-featured Help generator


Unesco (salinity to density)

Salinity to Density ›› Seawater ››

UNESCO (1981)

Range: 0 < t < 40 0C; 0.5 < S < 43

(2.2a)

(2.2b)

(2.2c)

(2.2d)

(2..2e)

Remarks:

    1. Eq. (2.2) is known as the International Equation of State for Seawater (EOS80).
    2. Eq. (2.2) is based on 467 data points. The standard error of the equation is 3.6 10-3 kg/m3 (Millero and Poisson, 1981).
    3. The Practical Salinity Scale (see Par. 3.2) and the International Equation of State are meant for use in all oceanic waters. However, these equations should be used with caution in waters that have a chemical composition different from standard seawater. In such waters, densities derived with the methods based on practical salinity measurements and the International Equation of State may deviate measurably from the true densities. However, in water masses different in composition from standard seawater the differences in densities derived by the new equations involve only very small errors (UNESCO, 1981a).

In 1991, UNESCO published an equation of state for high salinities:

Range: 15 < t < 30 0C; 42 < S < 50

(2.3)

with ρ0 given by eq. (2.2d)

Remarks:

    1. Eq. (2.3) is based on 84 data points. The standard deviation of the differences between the calculated values with eq. (2.3) and the measured values is 4 10-3 kg/m3

Created with the Personal Edition of HelpNDoc: Full-featured EPub generator


Eckart

Salinity to Density ›› Seawater ››

Eckart

Range: 0 < t < 40 0C, 0 < S < 40

(2.4a)

(2.4b)

(2.4c)

(2..4d)

Remarks

    1. Eq. (2.4) has been derived by (Eckart, 1958) based on a limited number of measurements dating from 1910 (only two salinities at 5 temperatures). In the original equation the pressure is present, but at low pressures the effect on density can be neglected.
    2. The differences between UNESCO (Eq. (2.2)) and Eckart (Eq. (2.4)) are given in Figure 2.2 as a function of temperature and salinity. At high temperatures (40 0C) and high salinities (S = 40) the density differences are most pronounced (≈ 0.5 kg/m3).
    3. Equation (2.4) is used in DELFT3D to convert salinities to densities (DELFT HYDRAULICS, 1996).

Created with the Personal Edition of HelpNDoc: Easily create Help documents


Engineering Approximation

Salinity to Density ›› Seawater ››

Approximation

Range: 1 < t < 20 0C, 1 < S < 30

(2.5)

Remarks:

    1. The differences between the UNESCO equation (Eq. (2.2)) and the approximation (Eq. (2.5)) are shown in Figure 2.3. For the given range (1 < t < 200C, 1 < S < 30) the differences are smaller than 0.15 kg/m3.
    2. Eq. (2.5) is given by (Abraham, 1982).
    3. For chlorinity to density conversion, first the salinity is computed from the chlorinity (see Chapter 5) and then the salinity-density equations as described above are used.The conversion in SACO uses Eq. (5.2), which holds for standard seawater. Other water bodies may have different relationships between salinity and chlorinity.

Created with the Personal Edition of HelpNDoc: Free help authoring environment


Conductivity to Salinity

Created with the Personal Edition of HelpNDoc: Full-featured Documentation generator


NaCl

Conductivity to Salinity ››

Created with the Personal Edition of HelpNDoc: Free PDF documentation generator


Labrique/Kohlrausch

Conductivity to Salinity ›› NaCl ››

Labrique/Kohlrausch

Range: 0 < t < 35 0C, 0.06 < S < 56

(3.1a)

(3.1b)

(3.1c)

Remarks:

    1. Eq. (3.1) has been derived by DELFT HYDRAULICS using original data by Kohlrausch et al (1916) and Labrique (1964).
    2. The Labrique factor, which converts the conductivity at temperature t to the conductivity at 25 0C, is also a weak function of the salinity, see Figure 3.1. However, this effect has been ignored.
    3. Eq. (3.1) is derived on the basis of 10 data points and verified using 42 data points from other references (DELFT HYDRAULICS, 1994). The standard deviation of the differences between the calculated and measured values vary between 0.06 and 0.24 kg/m3. The differences are highest for high salinities (S = 56), i.e. up to 1 kg/m3.
    4. For the conductivity-chlorinity conversion the salinities are first derived from the equation by Kohlrausch. Subsequently the chlorinities are computed assuming the relationship S = 1.64846 Cl 103 (see Chapter 5). The factor 103 results from the units for salinity and chlorinity as defined in Chapter 1.

Created with the Personal Edition of HelpNDoc: Easy EBook and documentation generator


Chiu/Head

Conductivity to Salinity ›› NaCl ››

Chiu/Head

Range: -2 < t < 35 0C, 4.5 < S < 59

(3.2)

with,

a0 = 14.98478 10-3

a1 = -14.58078 10-3

a2 = 51.85288 10-3

a3 = 2.06994 10-3

a4 = -0.10365 10-3

a5 = 0.006269 10-3

Remarks:

    1. Eq. (3.2) has been derived by (Head, 1983) using data from (Chiu et al, 1968). The constant a5 as presented by Head (= 0.06269 10-3) is not correct.
    2. The data by (Chiu et al.) is given at 25 0C. Conductivities at different temperatures can be converted to 25 0C using the temperature correction factor by UNESCO (Eq. 3.7): κ25 = 1.2365374 κt/rt.
    3. The multiplication with '10' in eq. (3.2) results from the fact that the original equation by Head was written in terms of 'weight %' instead of 'salinities'.

Created with the Personal Edition of HelpNDoc: Free help authoring environment


Hewitt

Conductivity to Salinity ›› NaCl ››

Hewitt

Range: 1 < S < 260 (saturation)

(3.3a)

with, a0 = 53.6508

a1 = 17.7272

a2 = -6.9940

a3 = -2.0216

a4 = 3.0262

(3.3b)

with, a0 = 65.3068

a1 = 7.0523

a2 = -3.1346

a3 = 1.4293

(3.3c)

with, a0 = -923.8866

a1 = 1241.9749

a2 = -546.7730

a3 = 96.6712

a4 = -4.8034

(3.3d)

Remarks:

    1. In eq. (3.3) the conductivity is measured at 18 0C. Conductivities measured at other temperatures may be converted to the conductivity at 18 0C using eq. (3.7). Head (1983) argues that the effect of temperature on conductivity is similar to the effect of temperature on viscosity and that Eq. (3.7) should be independent of the ionic composition. Thus the same relationship for the effect of temperature on conductivity holds for seawater and NaCl solutions. However, it is not known if Eq. (3.7) also holds for high salinities up to saturation (the temperature correction is in fact a weak function of the salinity). Therefore, the validity of the combined equations (3.3) and (3.7) for high salinities is questionable.
    2. The factor S/10 in Eq. (3.3) results from the fact that the original equation was written in terms of weight % instead of salinity.

Created with the Personal Edition of HelpNDoc: Easily create PDF Help documents


Seawater

Conductivity to Salinity ››

Created with the Personal Edition of HelpNDoc: Free help authoring environment


Unesco (conductivity to salinity)

Conductivity to Salinity ›› Seawater ››

UNESCO (1981)

Range: -2 < t < 35 0C, 2 < S < 42

The practical salinity is defined in terms of K15, where KCl is used as a reference. When seawater with a practical salinity of 35 is used as a reference then K15 is replaced by R15 (in that case R15 has the same numerical value as K15). Thus:

(3.4)

with, R15 = κ(S, 15)/κ(35, 15).

At other temperatures Rt will be approximately equal to R15 giving:

(3.5a)

where the correction ΔS results from the replacement of R15 by Rt in Eq. (3.4):

(3.5b)

In situ measurements usually produce the quantity R which is the ratio of the in-situ conductivity to the standard conductivity at S = 35, t = 15 0C, p = 0 (p is the pressure above one standard atmosphere):

R = κ(S, t)/κ(35, 15).

R is related to Rt according to:

(3.6)

where rt is the ratio of the conductivity of reference seawater, having a practical salinity of 35, at temperature t, to its conductivity at t = 15 0C:

rt = κ(35, t)/κ(35, 15)

rt can be written as:

(3.7)

In this report it is assumed that p = 0 and therefore Rp = 1.

When conductivities are measured (κ(S, t) instead of R or Rt) then the conductivity of standard sea water should be known, because Rt = κ(S, t)/κ(35, t) and κ(35, t) = rt κ(35, 15). For the standard conductivity at S = 35, t = 15 0C, p = 0 the following values have been found in literature:

- 2789.855 Ω at a cell constant of 120 cm-1, i.e. 43.013 mS/cm (Poisson, 1980),

- 42.914 mS/cm (Culkin/Smith, 1981),

- 42.903 and 42.910 mS/cm (RWS, 1980).

- 42.896 mS/cm (Walker, 1976)

Remarks

1. Eq. (3.4) is known as the Practical Salinity Scale (PSS-78).

2. In SACO the standard conductivity at S = 35, t = 15 0C, p = 0 is taken as 42.910 mS/cm.

3. For the conductivity-chlorinity conversion first the salinity is computed from the conductivity according to Eqs. (3.5)-(3.7). Then the relationship for standard seawater is used (S = 1.80655 Cl 103 , see Chapter 5) to obtain the chlorinity. Other water bodies may have different relationships for salinity and chlorinity.

4. Replacing R15 with Rt introduces the correction factor ΔS which is attributed to the (weak) dependency of the temperature correction (Eq. 3.7) on salinity. This can be illustrated as follows. R15 is related to Rt according:

where rt,S is the temperature correction at salinity S (= κ(S, t)/κ(S, 15)) and rt,35 is the temperature correction at salinity 35 (= κ(35, t)/κ(35, 15)). If both correction factors are equal Rt has the same numerical value as R15 and the computed salinities for both Rt and R15 would be the same. However, because the temperature correction weakly depends on salinity and thus rt,S differs from rt,35 the replacement of R15 by Rt in Eq. (3.4) introduces the correction factor ΔS.

5. The correction term ΔS varies between -0.1 and +0.15.

6. According to (UNESCO, 1988) the accuracy attainable with in situ CTD instruments is 0.005 mS/cm (conductivity range: 1 - 65 mS/cm), ± 0.003 0C (temperature range: -2 - 350C) and ± 0.5 dbar (pressure range: 0 - 300 dbar). A description of the acquisition, calibration and analysis of CTD data is given by (UNESCO, 1988). Calibration is necessary in order to obtain salinities more accurate than 0.012.

Created with the Personal Edition of HelpNDoc: Easy CHM and documentation editor


Salinity to Chlorinity (and vice versa)

Created with the Personal Edition of HelpNDoc: Create iPhone web-based documentation


NaCl (salinity to chlorinity)

Salinity to Chlorinity (and vice versa) ››

NaCl

The ratio S/Cl for NaCl follows from the molar masses of Na and Cl:

S/Cl = (22.98977 + 35.453)/(35.453) = 1.64846 (5.1)

Created with the Personal Edition of HelpNDoc: Full-featured Kindle eBooks generator


Seawater (salinity to chlorinity)

Salinity to Chlorinity (and vice versa) ››

Seawater

S = 1.80655 Cl (5.2)

Remarks:

1. The ratio S/Cl may be calculated from the chemical composition of sea water. In Table 5.1 data presented by Walker (1976) are summarized and the ratio S/Cl is calculated based on the molar weights of the chemical components. From this it follows that:

S = 35.0181/(19.354+0.0673*35.5/80)

= 1.80656 Cl (Br- replaced by Cl-)

2. Since the definition of the Practical Salinity Scale the chlorinity is considered as an independent parameter. Different bodies of water have the same salinity if the conductivies are similar. However, the ionic content and thus the chlorinity may be different. Eq. (5.2) only holds for standard seawater ('Copenhagen water').

3. In a general sense, the relationship between salinity (S) and chlorinity (Cl) can be expressed as:

(5.3)

The constants A and B are given in Table 5.2 for different water bodies (Lewis and Perkin, 1978).

Walker (1976)

Cl-: 19.354 g/kg

SO42-: 2.712 g/kg

F-: 0.0013 g/kg

Br-: 0.0673 g/kg

Na+: 10.77 g/kg

Mg2+: 1.290 g/kg

Ca2+: 0.4121 g/kg

K+: 0.399 g/kg

Sr2+: 0.0079 g/kg

B: 0.0045 g/kg

Tot: 35.0181 g/kg

Table 5.1 - Chemical composition of sea water

Location | A | B
Baltic Sea Baltic Sea Black Sea Azov Sea Baltic Sea | 0.03 0.073 0.1856 0.230 0.123 | 1.805 1.8022 1.7948 1.792 1.800237

Table 5.2 Values of Coefficients in the relationship S = A + B Cl

Created with the Personal Edition of HelpNDoc: Easy EPub and documentation editor


RWS_NDB

Created with the Personal Edition of HelpNDoc: Easily create Web Help sites


Conductivity to Cl- concentration (RWS-NDB)

RWS_NDB ››

Conductivity → Cl- concentration (RWS-NDB)

The conductivity of standard seawater at temperature t, κst(t), is calculated first according to:

(6.1)

Then the conductivity at 18 0C (κ(18)) follows from:

(6.2)

with, κst(18) = 45.890 mS/cm,

κst(15) = 42.910 mS/cm,

κ(18) - conductivity at 18 0C [μS/cm],

κ(t) - conductivity at temperature t [μS/cm],

κst(t) - conductivity of standard sea water at temperature t [mS/cm].

The chloride-ion concentration is finally computed using a set of polynomals:

200 < κ(18) < 1200 μS/cm

(6.3a)

1200 < κ(18) < 2500 μS/cm

(6.3b)

2500 < κ(18) < 12500 μS/cm

(6.3c)

12500 < κ(18) < 19000 μS/cm

(6.3d)

19000 < κ(18) < 19275 μS/cm

(6.3e)

19275 < κ(18) < 33000 μS/cm

(6.3f)

33000 < κ(18) μS/cm

(6.3g)

The relations (6.1) and (6.2) have been taken from RWS report DZW 73.001.22; the equations (6.3a) to (6.3g) represent the so-called NDB-line '80-'81 (Rijkswaterstaat, 1983).

Created with the Personal Edition of HelpNDoc: Free EPub producer